RE: Cookie Box wird nicht angezeigt

Hallo liebe alle,

ich bin leider nicht besonders versiert was Webseiten angeht, daber direkt voab Entschuldigung, falls das Problem nicht richtig beschrieben wird oder Angaben fehlen.
Ich habe das Plugin gestern auf der Seite installiert und aktiviert und die Box war sichtbar, alles hat funktioniert.

Heute aber ist mir aufgefallen, dass die letzten Einträge gestern abend um 21 Uhr erfolgten, ein Test auf der Seite mit geleertem Chache, neuem Browser und neuem Device zeigt: die Box wird nicht angezeigt. Da ich den Fehler nicht ermitteln konnte, habe ich den Weg „aus machen und wieder anmachen“ gewählt, das Plugin gelöscht und neu installiert. Alle Einstellungen vorgenommen (das Plugin Autoptimize währendessen deaktiviert), an >> nichts.
Im Entwicklertool sehe ich nicht mal den Cookie von Borlabs.

Woran könnte es liegen? Ich bin verzweifelt.

www.parkauecommunity.de

Ich bin dankbar für jeden Hinweis!!

Beste Grüße
Birte

 

PS: Heute morgen ist mir zuerst aufgefallen, dass Videos von YouTube und Vimeo zwar blockiert wurde, aber nicht entblockt weren konnten (Bestätigung geklickt> nichts passiert). Da ich die Ursache nicht ermitteln konnte habe ich den Content Blocker für beides ausgestellt. Gibt es da einen Zusammenhang?

BirteB Neues Mitglied Gefragt vor am Mai 28, 2021 in Borlabs Opt-in.
Kommentar hinzufügen
5 Antworten

Hallo Birte,

ich sehe leider immer noch keine Cookie-Box.

VG

Aufsteigendes Mitglied Beantwortet vor am Mai 31, 2021.
Kommentar hinzufügen

Deine Antwort

Mit dem Absenden deiner Antwort erklärst du dich mit den Datenschutzbestimmungen und den Nutzungsbedingungen einverstanden.