RE: TCF kompatibel

Hi,

ich würde gerne Borlabs für mehrere Seiten von mir nutzen und wollte auch fast kaufen. Allerdings habe ich gesehen, dass ihr noch gar nicht TCF kompatibel seid. Steht zwar in der Liste, aber das Plugin kann das erst mit Version 2.3 wie ich aus den News und auch hier im Forum gelesen habe. Ist das richtig?

Ist denn schon abzusehen, wann die TCF-Integration abgeschlossen ist und Version 2.3 raus kommt? Brauche gar kein detailliertes Datum, aber „bald“, „im Sommer“ oder „Ende des Jahres“ wäre als Antwort schon mal hilfreich 🙂

Danke

stephde123 Neues Mitglied Gefragt vor am Februar 3, 2021 in Borlabs Cookie.
Kommentar hinzufügen
13 Antworten

Gibt es schon ein Update zur Version 3? Klappt es in Q3?

Neues Mitglied Beantwortet vor am August 18, 2021.
Kommentar hinzufügen

Deine Antwort

Mit dem Absenden deiner Antwort erklärst du dich mit den Datenschutzbestimmungen und den Nutzungsbedingungen einverstanden.